
Комутатор Zyxel 24xGbE L2 12xPoE Rack 130W (GS190024EPEU0101F)
17 399 ₴
- В наличии
- Код: 96616152
Доставка со склада 5-10 дней.
Zyxel GS1900-24EP — 24-портовый гигабитный интеллектуальный коммутатор. Он оснащен 24 гигабитными портами, включая 12 портов PoE+. Он имеет наиболее важные функции управления, обеспечивающие лучшую связь и большую гибкость сети. Гигабитный коммутатор с функцией энергосбережения, конструкцией вентиляторов и полной поддержкой IPv6 гарантирует готовность сети к дальнейшему развитию.Вся серия коммутаторов GS1900, благодаря высокой производительности, обеспечит сети не только скорость, но и безопасность и бесшумная работа в офисных условиях. Модель соответствует новейшему стандарту IEEE 802.3at Power over Ethernet (PoE) Plus. Коммутатор поддерживает стандарт питания IEEE 802.3at PoE+ мощностью до 30 Вт на каждый порт. Благодаря этому он обеспечивает гибкое расширение сети, особенно для устройств, требующих большей мощности, таких как точки беспроводного доступа, IP-камеры и IP-телефоны. Возможности использования технологии 802.3at PoE Plus делают сетевой коммутатор GS1900-24EP идеальным решением для подключения нескольких устройств, питающихся по PoE.GS1900-24EP имеет корпус, адаптированный для установки в стоечный шкаф (кронштейны входят в комплект). Соответствие: IEEE 802.3 10BASE-T EthernetIEEE 802.3u 100BASE-TX EthernetIEEE 802.3ab (1000BASE-T) EthernetIEEE 802.3x управление потокомIEEE 802.3az Поддержка EEEIEEE 802.1p Поддержка CoSIEEE 802.3af PoE IEEE 802.3at PoE плюс IEEE Протокол связующего дерева 802.1D (STP) )IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)Полнодуплексная и полудуплексная работа с управлением потоком IEEE 802.3x и противодавлениемСохранение и пересылкаАвтоматический MDI/MID-XБезопасность:IEEE 802.1xPort SecurityLayer 2 MAC фильтрацияBPDU GuardСтатическая переадресация MAC-адресовRADIUSTACACS +SSLУправление VLANЗащитный механизм ЦП Предотвращение DoSУстойчивость и доступность:IEEE 802.1D STP)IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)IEEE 802.3ad LACPDДва файла конфигурацииДвойные изображенияMIB: RFC 1213 MIB IIRFC 2819 RMON (группа 1,2,3,9)Общие ловушки RFC 1215RFC 1493 BridgeЧастный MIBLayer 2 Многоадресная рассылка: отслеживание IGMP (v1,v2,v3)Обнаружение:IEEE 802.1 AB LLDPLLDP-MEDСетевое управление: SNMP v1, v2, v3RMON (1, 2, 3, 9)ICMP эхо/эхо-ответSyslogIEEE 802.1AB LLDPIEEE 802.1AB LLDP-MEDНовинка для V2.60 LLDP-Power через MDITraffic Management и QoS:IEEE 802.1Q Маркировка VLANIEEE 802.3ad LACPGuest VLANVoice VLANStorm controlIEEE 802 .1p приоритет количество очередей на портIE EE 802.1 p Метод организации очередей (SPQ/WRR) Сопоставление приоритетов ввода Ограничение скорости на порт (входящий/исходящий) Управление потоком IEE 802.3x Качество обслуживания (QoS): Класс обслуживания IEEE 802.1p (SPQ, WRR) CoSIP на основе порта Приоритет TOSУправление IPv6: IPv6 через Ethernet (RFC 2464) Двойной стек (RFC 4213) ICMPv6 (RFC 4884) Обнаружение соседей (RFC 4861) Автоматическая настройка Статический адрес IPv6 и длина префикса Статический шлюз IPv6 по умолчанию Обнаружение повторяющихся адресов IPv6 Управление устройствами: Веб-интерфейсУдаленное обновление встроенного ПО с помощью WebConfiguration сохранение и получение Обновление прошивки через клиент SNMPDHCPДневное освещениеNTPЗеркалирование портовЗапланированный режим потребления PoEPoE по умолчаниюГруппа временного диапазона для запланированного PoEКласс обслуживания (CoS):Класс обслуживания IEEE 802.1p (SPQ, WRR)Приоритет CoSIP TOS на основе портаIPv6IPv6 over Ethernet (RFC 2464)Двойной стек (RFC 4213) ICMPv6 (RFC 4884) Обнаружение соседей (RFC 4861) Автоматическая настройка Статический адрес IPv6 и длина префикса Статический шлюз IPv6 по умолчанию Обнаружение дубликатов адресов IPv6 Сертификаты: EMC (CE, FCC, C-Tick, Class B, BSMI CNS13438) Безопасность (LVD EN60950- 1, BSMI CNS14336- 1, CB IEC60950-1)Соответствует RoHSGS1900-24EPTypSmart SwitchPorts24 порта 10/100/1000BASE-T (включая 12 портов PoE+)Пропускная способность48 Гбит/сСкорость пересылки35,7 Мп/сБуфер пакетов525 кБРазмер массиваMAC8KJ umboframe9kBИсточник питания100–2 40 В переменного тока ,50/60 Гц Макс. потребляемая мощность166,5 Вт Бюджет PoE130 Вт Размеры устройства 330 x 230 x 44 мм Вес устройства 2,48 кг Размеры упаковки 389 x 337 x 79 мм Вес упаковки 3,9 кг Комплект поставки устройство, кабель питания, уши Вентилятор стойки Да
| Основные | |
|---|---|
| Производитель | ZYXEL |
| Состояние | Новое |
| Пользовательские характеристики | |
| Гарантийный срок (мес) | 12 |
| Мoдель | GS1900-24EP-EU0101F |
| Марка | Zyxel > Switche i huby Zyxel |
| Судьба | Rack |
- Цена: 17 399 ₴



